Awstats stopped updating

posted by | Leave a comment

I tried uninstalling and reinstalling awstats within plesk which didnt help.

awstats stopped updating-61awstats stopped updating-61awstats stopped updating-46

Obviously, i've already search the forums, google every possible combination, etc., etc., and found a thousand different answers.id=195&Page Id=Categories&Is Visible=1&Start=&Rows=20&Page=1 == Hope this will help to fix the issue.If not you can contact your hosting provider or Plesk support team (via forums or helpdesk).i was trying to reconfigure awstats to get a custom configuration. tried deleting all awstats files, then update again. still screwed and da does not even know it and can't fix it. how to get system to check whether it is installed correctly? Processor Name AMD Opteron(tm) Processor 246 Vendor ID Authentic AMD Processor Speed (MHz) 297.667 Processor Name AMD Opteron(tm) Processor 246 Vendor ID Authentic AMD Processor Speed (MHz) 297.667 Total Memory 4052248 k B Free Memory 44984 k B Total Swap Memory 8008392 k B Free Swap Memory 7992972 k B System Uptime 19 Days, 13 Hours and 12 Minutes Apache 2.2.11 Running Direct Admin 1.33.7 Running Exim 4.67 Running My SQL 5.1.35 Running Named 9.3.4 Running Pro FTPd 1.3.2 Running sshd Running dovecot 1.1.16 Running If you installed AWStats and/or webalizer through Direct Admin, then you can overwrite them with a new install. i've tried disable/enable through da config, then updates.

Leave a Reply

Free adult web chats